NetFlow

NetFlow est une architecture de surveillance des réseaux développée par Cisco Systems qui permet de collecter des informations sur les flux IP. Elle définit un format d'exportation d'informations sur les flux réseau nommé NetFlow services export format (format d'exportation des services NetFlow, en abrégé protocole NetFlow).

Nº Q219363 ★★

Peu commune · Littérature

NetFlow

NetFlow est une architecture de surveillance des réseaux développée par Cisco Systems qui permet de collecter des informations sur les flux IP. Elle définit un format d'exportation d'informations sur les flux réseau nommé NetFlow services export format (format d'exportation des services NetFlow, en abrégé protocole NetFlow).

Dernier prix

—

Prix plancher

—

Médiane 7 j

—

Ventes 30 j

0

Fourchette 30 j

—

En circulation

0

Cours

Voir le tableau
Datemédiane MinMaxventes

Historique des ventes

Dernière vente
—
Moyenne 30 j
—
Plus bas 30 j
—
Plus haut 30 j
—
Ventes 7 j
0
Ventes 30 j
0

Aucune vente pour l'instant.

Ventes anonymes : ni acheteur ni vendeur. Les chiffres ne comptent que les ventes entre joueurs.

Sur Wikipédia

NetFlow est une architecture de surveillance des réseaux développée par Cisco Systems qui permet de collecter des informations sur les flux IP. Elle définit un format d'exportation d'informations sur les flux réseau nommé NetFlow services export format (format d'exportation des services NetFlow, en abrégé protocole NetFlow). Elle permet de superviser de façon fine les ressources du réseau utilisées. En 2004, Cisco a publié les caractéristiques de la version 9 du protocole NetFlow dans la RFC 3954. L'IETF en a dérivé le protocole IPFIX (IP Flow Information Export), normalisé en 2008 dans les RFC 5101, RFC 5102 et RFC 5103.

Texte : Wikipédia, CC BY-SA 4.0. · Image : helix84 (CC BY 2.5) ·

Cartes voisines

Voir la fiche

Confirmation