Extensible Authentication Protocol
Protocole réseau
Extensible Authentication Protocol ou EAP est un protocole de communication réseau embarquant de multiples méthodes d'authentification, pouvant être utilisé sur les liaisons point à point (RFC 2284), les réseaux filaires et les réseaux sans fil (RFC 3748, RFC 5247) tels que les réseaux Wi-Fi. Plusieurs méthodes d'authentification sont prédéfinies (MD5, OTP, SIM, Generic Token Card, etc.) mais il est possible d'en rajouter sans qu'il soit nécessaire de changer ou de créer un nouveau protocole réseau.
Nº Q1146165 ★★★
Rare · Littérature
Extensible Authentication Protocol
Protocole réseau
Extensible Authentication Protocol ou EAP est un protocole de communication réseau embarquant de multiples méthodes d'authentification, pouvant être utilisé sur les liaisons point à point (RFC 2284), les réseaux filaires et les réseaux sans fil (RFC 3748, RFC 5247) tels que les réseaux Wi-Fi. Plusieurs méthodes d'authentification sont prédéfinies (MD5, OTP, SIM, Generic Token Card, etc.) mais il est possible d'en rajouter sans qu'il soit nécessaire de changer ou de créer un nouveau protocole réseau.
Dernier prix
—
Prix plancher
—
Médiane 7 j
—
Ventes 30 j
0
Fourchette 30 j
—
En circulation
0
Cours
médiane
min – max
ventes
Aucune vente sur la période
Voir le tableau
| Date | médiane | Min | Max | ventes |
|---|
Historique des ventes
- Dernière vente
- —
- Moyenne 30 j
- —
- Plus bas 30 j
- —
- Plus haut 30 j
- —
- Ventes 7 j
- 0
- Ventes 30 j
- 0
Aucune vente pour l'instant.
Ventes anonymes : ni acheteur ni vendeur. Les chiffres ne comptent que les ventes entre joueurs.
Sur Wikipédia
Extensible Authentication Protocol ou EAP est un protocole de communication réseau embarquant de multiples méthodes d'authentification, pouvant être utilisé sur les liaisons point à point (RFC 2284), les réseaux filaires et les réseaux sans fil (RFC 3748, RFC 5247) tels que les réseaux Wi-Fi. Plusieurs méthodes d'authentification sont prédéfinies (MD5, OTP, SIM, Generic Token Card, etc.) mais il est possible d'en rajouter sans qu'il soit nécessaire de changer ou de créer un nouveau protocole réseau.
Texte : Wikipédia, CC BY-SA 4.0. · Image : Charles Vercauteren at Dutch Wikipedia (CC BY-SA 3.0) ·
Cartes voisines
Wi-Fi Protected Access
Nº Q272165 ★★★
Wired Equivalent Privacy
Protocole réseau
Nº Q273673 ★
Extensible Messaging and Presence Protocol
Ensemble de protocoles standards ouverts
Nº Q188951 ★★★
Protocole AT
Protocole de réseau social
Nº Q114881892 ★★
Point-to-Point Protocol
Nº Q215179 ★★★★
WPA3
Nº Q55221007 ★★★