STARTTLS
STARTTLS es una extensión a los protocolos de comunicación de texto plano, que ofrece una forma de mejorar desde una conexión de texto plano a una conexión cifrada (TLS o SSL) en lugar de utilizar un puerto diferente para la comunicación cifrada. STARTTLS para IMAP y POP3 está definido en el RFC 2595, para SMTP en RFC 3207, para FTP en el RFC 4217, para XMPP en el RFC 6120, para LDAP en el RFC 2830, y para NNTP en el RFC 4642.
Nº Q1435358 ★★
Poco común · Historia
STARTTLS
STARTTLS es una extensión a los protocolos de comunicación de texto plano, que ofrece una forma de mejorar desde una conexión de texto plano a una conexión cifrada (TLS o SSL) en lugar de utilizar un puerto diferente para la comunicación cifrada. STARTTLS para IMAP y POP3 está definido en el RFC 2595, para SMTP en RFC 3207, para FTP en el RFC 4217, para XMPP en el RFC 6120, para LDAP en el RFC 2830, y para NNTP en el RFC 4642.
Último precio
—
Precio mínimo
—
Mediana 7 d
—
Ventas 30 d
0
Rango 30 d
—
En circulación
0
Cotización
mediana
mín – máx
ventas
Sin ventas en el periodo
Ver tabla
| Fecha | mediana | Mín | Máx | ventas |
|---|
Historial de ventas
- Última venta
- —
- Media 30 d
- —
- Mínimo 30 d
- —
- Máximo 30 d
- —
- Ventas 7 d
- 0
- Ventas 30 d
- 0
Aún no hay ventas.
Ventas anónimas: sin comprador ni vendedor. Las cifras solo cuentan ventas entre jugadores.
En Wikipedia
STARTTLS es una extensión a los protocolos de comunicación de texto plano, que ofrece una forma de mejorar desde una conexión de texto plano a una conexión cifrada (TLS o SSL) en lugar de utilizar un puerto diferente para la comunicación cifrada. STARTTLS para IMAP y POP3 está definido en el RFC 2595, para SMTP en RFC 3207, para FTP en el RFC 4217, para XMPP en el RFC 6120, para LDAP en el RFC 2830, y para NNTP en el RFC 4642.
Texto: Wikipédia, CC BY-SA 4.0. ·
Cartas cercanas
Datagram Transport Layer Security
Nº Q1172260 ★★
Application-Layer Protocol Negotiation
Transport Layer Security extension for application layer protocol negotiation
Nº Q7021111 ★
HTTP Strict Transport Security
Campo de encabezado de respuesta HTTP y política asociada
Nº Q2438540 ★★★★
PPPoA
Nº Q617804 ★★★★
ExpressLRS
Open radio protocoll for long range modell RC
Nº Q109808045 ★★
PPPoE
Nº Q866392 ★★★★